
5 op voorraad
Verwachte levering: donderdag 12 november (1 werkdag)
€ 450,00
excl. BTW
€ 544,50 incl. BTW (21%)
Verzending € 7,50 excl. BTW per bestelling (UPS)
D-Link DGS-1210-28MP/E. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Console port: RJ-45. Full duplex. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 56 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
| 10G support | Nee |
|---|---|
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
| Aantal moduleslots SPF | 4 |
| Aantal statische routes | 32 |
| Aantal ventilatoren | 2 ventilator(en) |
| Aantal VLANs | 4094 |
| Aantal wachtrijen | 8 |
| Access Control List (ACL) | Ja |
| AC-ingangsfrequentie | 50 - 60 Hz |
| AC-ingangsspanning | 100 - 240 V |
| Authenticatie | Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Auto MDI/MDI-X | Ja |
| Auto-negotiation | Ja |
| Bedrijfstemperatuur (T-T) | -5 - 50 °C |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| Breedte | 440 mm |
| Certificering | IEC61000-4-5, RoHS |
| Code geharmoniseerd systeem (HS) | 85176990 |
| Console port | RJ-45 |
| Datastroombeheer | Ja |
| DHCP-functies | DHCP client |
| Diepte | 210 mm |
| Elektromagnetische compatibiliteit | FCC A, CE A, VCCI, C-Tick, BSMI, CCC |
| Fiber ethernet cabling technologie | 1000BASE-X |
| Flash memory | 32 MB |
| Full duplex | Ja |
| Geluidsniveau | 52,4 dB |
| Gewicht | 3,86 kg |
| Hoeveelheid Power over Ethernet (PoE) ports | 24 |
| Hoogte | 44 mm |
| IGMP snooping | Ja |
| Intern geheugen | 256 MB |
| IP-MAC-Port binding | Ja |
| IP routing | Ja |
| Jumbo frames | 9216 |
| Jumbo Frames ondersteuning | Ja |
| Kleur van het product | Zwart, Grijs |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T |
| LED-indicatoren | Activiteit, Fan fail, Link, Stroom, Snelheid |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| MAC-adrestabel | 16000 entries |
| MIB-ondersteuning | RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925 |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| Multicast-ondersteuning | Ja |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Ondersteunde beveiligingsalgoritmen | 802.1x RADIUS, SNMP, SSH |
| Packet buffergeheugen | 1,5 MB |
| Port mirroring | Ja |
| Power over Ethernet (PoE) | Ja |
| Quality of Service (QoS) | Ja |
| Rack-montage | Ja |
| Rate limiting | Ja |
| Regels voor toegangscontrolelijst (ACL) | 256 |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Spanning tree protocol | Ja |
| SSH/SSL support | Ja |
| Store-and-forward | Ja |
| Stroombron | AC/DC |
| Stroomverbruik (typisch) | 27,49 W |
| Switchingcapaciteit | 56 Gbit/s |
| Switch-laag | L2 |
| Switch type | Managed |
| Temperatuur bij opslag | -40 - 70 °C |
| Traffic-classificatie | Ja |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Type geheugen | DDR3-SDRAM |
| Verbindingsaggregatie | Ja |
| Verzending snelheid | 41,7 Mpps |
| Vezel-optische connector | SFP |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN=ondersteuning | Ja |
| Vormfactor | 1U |
| Warmtedissipatie | 850,58 BTU/h |
| Web-gebaseerd management | Ja |
D-Link DGS-1210-28MP/E netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart, Grijs
€ 450,00