
29 op voorraad
Verwachte levering: donderdag 12 november (1 werkdag)
€ 999,60
excl. BTW
€ 1.209,52 incl. BTW (21%)
Verzending € 7,50 excl. BTW per bestelling (UPS)
TP-Link Omada SG3428XPP-M2. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500), Aantal basis-switching RJ-45 Ethernet-poorten: 24, Aantal geïnstalleerde SFP modules: 24, Console port: RJ-45/Micro-USB. Full duplex. MAC-adrestabel: 32000 entries, Switchingcapaciteit: 200 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
| 10G support | Ja |
|---|---|
| Aantal 2.5G Ethernet (koper)poorten | 24 |
| Aantal basis-switching RJ-45 Ethernet-poorten | 24 |
| Aantal geïnstalleerde SFP modules | 24 |
| Aantal IP-interfaces | 32 |
| Aantal moduleslots SPF+ | 4 |
| Aantal Power over Ethernet 4PPoE (PoE++)-poorten | 8 |
| Aantal Power over Ethernet plus (PoE +)-poorten | 16 |
| Aantal statische routes | 48 |
| Aantal ventilatoren | 3 ventilator(en) |
| Aantal wachtrijen | 8 |
| Access Control List (ACL) | Ja |
| AC-ingangsfrequentie | 50/60 Hz |
| AC-ingangsspanning | 100 - 240 V |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| ARP-inspectie | Ja |
| Authenticatie | Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Authenticatie type | AAA, IEEE 802.1x, RADIUS, TACACS+ |
| Bedrijfstemperatuur (T-T) | 0 - 40 °C |
| Beheerprotocollen | SNMP v1/v2c/v3 |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| Breedte | 440 mm |
| Broadcast stormbeheer | Ja |
| Certificaten van naleving | CE, Federal Communications Commission (FCC), RoHS |
| Cloud-beheerd | Ja |
| Console port | RJ-45/Micro-USB |
| Datastroombeheer | Ja |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Diepte | 330 mm |
| Ethernet LAN, data-overdrachtsnelheden | 10,100,1000,2500,10000 Mbit/s |
| Flash memory | 32 MB |
| Full duplex | Ja |
| GARP VLAN Registratieprotocol (GVRP) | Ja |
| Half-duplex | Ja |
| Head-of-line (HOL) blocking | Ja |
| Hoogte | 44 mm |
| IGMP snooping | Ja |
| Intern geheugen | 256 MB |
| IP-MAC-Port binding | Ja |
| IPv4- & IPv6-functies | IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert |
| IPv4-routes | 48 |
| IPv6-routes | 48 |
| Jumbo frames | 9000 |
| Jumbo Frames ondersteuning | Ja |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| MAC-adrestabel | 32000 entries |
| Meegeleverde kabels | AC |
| MIB-ondersteuning | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Multicast-ondersteuning | Ja |
| Naleving van duurzaamheid | Ja |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| Overtollige fans ondersteuning | Ja |
| Packet buffergeheugen | 16 MB |
| Port mirroring | Ja |
| Power over Ethernet (PoE) | Ja |
| Quality of Service (QoS) | Ja |
| Rack-montage | Ja |
| Rate limiting | Ja |
| Redundante voeding | Ja |
| Rekbevestigingspakket | Ja |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Snelstartgids | Ja |
| Spanning tree protocol | Ja |
| SSH/SSL support | Ja |
| Stapelbaar | Nee |
| Statische poort beveiliging | Ja |
| Statische route | Ja |
| Store-and-forward | Ja |
| Stroombron | AC |
| Switchingcapaciteit | 200 Gbit/s |
| Switch-laag | L2+ |
| Switch type | Managed |
| System event log | Ja |
| Temperatuur bij opslag | -40 - 70 °C |
| Totaal Power over Ethernet (PoE)-budget | 500 W |
| Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
| Type geheugen | DRAM |
| Verbindingsaggregatie | Ja |
| Vermogenstoevoer inclusief | Nee |
| Vermogensverbruik (max) | 629,1 W |
| Verzending snelheid | 148,8 Mpps |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| VLAN=ondersteuning | Ja |
| Vormfactor | 1U |
| Wachtwoordbeveiliging | Ja |
| Warmtedissipatie | 2153,45 BTU/h |
| Web-gebaseerd management | Ja |
TP-Link Omada SG3428XPP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
€ 999,60