
20 op voorraad
Verwachte levering: donderdag 12 november (1 werkdag)
€ 194,39
excl. BTW
€ 235,21 incl. BTW (21%)
Verzending € 7,50 excl. BTW per bestelling (UPS)
TP-Link Omada TL-SG2210MP. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8, Aantal geïnstalleerde SFP modules: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
| 10G support | Nee |
|---|---|
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Aantal geïnstalleerde SFP modules | 8 |
| Aantal Gigabit Ethernet (koper)-poorten | 8 |
| Aantal moduleslots SPF | 2 |
| Aantal Power over Ethernet plus (PoE +)-poorten | 8 |
| Aantal ventilatoren | 1 ventilator(en) |
| Aantal VLANs | 4000 |
| Aantal wachtrijen | 8 |
| Access Control List (ACL) | Ja |
| AC-ingangsfrequentie | 50/60 Hz |
| AC-ingangsspanning | 100 - 240 V |
| Algoritmen wachtrijplanning | SP, Weighted Round Robin (WRR) |
| ARP-inspectie | Ja |
| Bedrijfstemperatuur (T-T) | 0 - 50 °C |
| Beheerprotocollen | IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p |
| BPDU filtering / bescherming | Ja |
| Breedte | 294 mm |
| Broadcast stormbeheer | Ja |
| Certificering | CE, FCC |
| Cloud-beheerd | Ja |
| Datastroombeheer | Ja |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Diepte | 180 mm |
| Fiber ethernet cabling technologie | 100BASE-FX, 1000BASE-X |
| Hoogte | 44 mm |
| IGMP snooping | Ja |
| IP-MAC-Port binding | Ja |
| Jumbo frames | 9000 |
| Jumbo Frames ondersteuning | Ja |
| Kleur van het product | Zwart |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Locatie-instellingen (CLI) configureren | Ja |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| MAC-adrestabel | 8000 entries |
| MIB-ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Multicast-ondersteuning | Ja |
| Netwerkstandaard | IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| Ondersteunde beveiligingsalgoritmen | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
| Packet buffergeheugen | 4,1 MB |
| Port mirroring | Ja |
| Power over Ethernet (PoE) | Ja |
| Quality of Service (QoS) | Ja |
| Rack-montage | Ja |
| Rate limiting | Ja |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Spanning tree protocol | Ja |
| SSH/SSL support | Ja |
| Stapelbaar | Nee |
| Stroombron | AC |
| Switchingcapaciteit | 20 Gbit/s |
| Switch-laag | L2/L2+ |
| Switch type | Managed |
| System event log | Ja |
| Temperatuur bij opslag | -40 - 70 °C |
| Totaal Power over Ethernet (PoE)-budget | 150 W |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Verbindingsaggregatie | Ja |
| Vermogenstoevoer inclusief | Nee |
| Vermogensverbruik (max) | 12,2 W |
| Verzending snelheid | 14,9 Mpps |
| Virtuele LAN-functies | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| VLAN=ondersteuning | Ja |
| Vormfactor | 1U |
| Warmtedissipatie | 594,46 BTU/h |
| Web-gebaseerd management | Ja |
TP-Link Omada TL-SG2210MP Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart
€ 194,39